<!DOCTYPE html>
<html lang="en-US" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_large html_header_sticky html_header_shrinking html_mobile_menu_tablet html_header_searchicon html_content_align_center html_header_unstick_top html_header_stretch_disabled html_av-overlay-side html_av-overlay-side-minimal html_av-submenu-noclone html_entry_id_6923 av-cookies-no-cookie-consent av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Why Life Below Water Matters - Barrel Bag</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://barrelbag.org/2020/10/25/why-life-below-water-matters/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Why Life Below Water Matters - Barrel Bag" />
	<meta property="og:description" content="Our oceans make up about 3/4 of Earth, so there is no denying that they are an essential factor supporting life on the planet. They absorb about 23% of carbon dioxide emissions that humans generate annually, and 90% of the climate system&#8217;s excess heat. Oceans are home to nearly a million known and unknown species [&hellip;]" />
	<meta property="og:url" content="https://barrelbag.org/2020/10/25/why-life-below-water-matters/" />
	<meta property="og:site_name" content="Barrel Bag" />
	<meta property="article:publisher" content="http://www.facebook.com/barrelbag" />
	<meta property="article:published_time" content="2020-10-26T05:23:25+00:00" />
	<meta property="og:image" content="https://149353216.v2.pressablecdn.com/wp-content/uploads/2020/10/Why-Life-Below-Water-Matters-1-1030x579.png" />
	<meta property="og:image:width" content="1030" />
	<meta property="og:image:height" content="579" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://barrelbag.org/#website","url":"https://barrelbag.org/","name":"Barrel Bag","description":"Clean ocean. Clean beaches. Clean conscience.","potentialAction":[{"@type":"SearchAction","target":"https://barrelbag.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://barrelbag.org/2020/10/25/why-life-below-water-matters/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/barrelbag.org/wp-content/uploads/2020/10/Why-Life-Below-Water-Matters-1.png?fit=2240%2C1260&ssl=1","width":2240,"height":1260},{"@type":"WebPage","@id":"https://barrelbag.org/2020/10/25/why-life-below-water-matters/#webpage","url":"https://barrelbag.org/2020/10/25/why-life-below-water-matters/","name":"Why Life Below Water Matters - Barrel Bag","isPartOf":{"@id":"https://barrelbag.org/#website"},"primaryImageOfPage":{"@id":"https://barrelbag.org/2020/10/25/why-life-below-water-matters/#primaryimage"},"datePublished":"2020-10-26T05:23:25+00:00","dateModified":"2020-10-26T05:23:25+00:00","author":{"@id":"https://barrelbag.org/#/schema/person/1b4e3c0795b8bbf153c832b13c1cadf5"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://barrelbag.org/2020/10/25/why-life-below-water-matters/"]}]},{"@type":"Person","@id":"https://barrelbag.org/#/schema/person/1b4e3c0795b8bbf153c832b13c1cadf5","name":"Sheehan Belleca","image":{"@type":"ImageObject","@id":"https://barrelbag.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/191e671fbe8919ed0160fc530c5e2cea?s=96&d=mm&r=g","caption":"Sheehan Belleca"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.refersion.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Barrel Bag &raquo; Feed" href="https://barrelbag.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barrel Bag &raquo; Comments Feed" href="https://barrelbag.org/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-167283067-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-167283067-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->

<!-- google webfont font replacement -->

			<script type='text/javascript'>

				(function() {
					
					/*	check if webfonts are disabled by user setting via cookie - or user must opt in.	*/
					var html = document.getElementsByTagName('html')[0];
					var cookie_check = html.className.indexOf('av-cookies-needs-opt-in') >= 0 || html.className.indexOf('av-cookies-can-opt-out') >= 0;
					var allow_continue = true;
					var silent_accept_cookie = html.className.indexOf('av-cookies-user-silent-accept') >= 0;

					if( cookie_check && ! silent_accept_cookie )
					{
						if( ! document.cookie.match(/aviaCookieConsent/) || html.className.indexOf('av-cookies-session-refused') >= 0 )
						{
							allow_continue = false;
						}
						else
						{
							if( ! document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/) )
							{
								allow_continue = false;
							}
							else if( ! document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/) )
							{
								allow_continue = false;
							}
							else if( document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/) )
							{
								allow_continue = false;
							}
						}
					}
					
					if( allow_continue )
					{
						var f = document.createElement('link');
					
						f.type 	= 'text/css';
						f.rel 	= 'stylesheet';
						f.href 	= '//fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:100,400,700';
						f.id 	= 'avia-google-webfont';

						document.getElementsByTagName('head')[0].appendChild(f);
					}
				})();
			
			</script>
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/barrelbag.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.6.1/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.6.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://149353216.v2.pressablecdn.com/wp-content/uploads/useanyfont/uaf.css?ver=1591721545' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='give-styles-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='enfold-style-css'  href='https://149353216.v2.pressablecdn.com/wp-content/themes/enfold/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgform-css-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/wpgform/css/wpgform.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_ii-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='um_crop-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/css/um-crop.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='um_modal-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/css/um-modal.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='um_styles-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/css/um-styles.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='um_profile-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/css/um-profile.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='um_account-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/css/um-account.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='um_misc-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/css/um-misc.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='um_fileupload-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_date-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_time-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='um_raty-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/css/um-raty.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='um_scrollbar-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/css/simplebar.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='um_tipsy-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='um_responsive-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='um_default_css-css'  href='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-merged-styles-css'  href='https://149353216.v2.pressablecdn.com/wp-content/uploads/dynamic_avia/avia-merged-styles-60945cda43f85e1ccb60aa2ff81704a7---5f700b2dd5a30.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='//www.refersion.com/tracker/v3/pub_d7c3d0cc028cf91dd637.js?ver=5.5.1' id='refersion-wc-tracking-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/barrelbag.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=7.12.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.8.1' id='babel-polyfill-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/barrelbag.org\/wp-admin\/admin-ajax.php","checkout_nonce":"d84bbf4c56","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"2","give_version":"2.8.1","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/barrelbag.org\/wp-admin\/admin-ajax.php","ajaxNonce":"562bb6949d","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"70cb2dcaf8e9b2e6c0fdbef241273257","session_nonce_cookie_name":"wp-give_session_reset_nonce_70cb2dcaf8e9b2e6c0fdbef241273257","session_cookie_name":"wp-give_session_70cb2dcaf8e9b2e6c0fdbef241273257","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/barrelbag.org\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/give/assets/dist/js/give.js?ver=2.8.1' id='give-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202044.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.1.7' id='um-gdpr-js'></script>
<link rel="https://api.w.org/" href="https://barrelbag.org/wp-json/" /><link rel="alternate" type="application/json" href="https://barrelbag.org/wp-json/wp/v2/posts/6923" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://barrelbag.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://barrelbag.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paaZfF-1NF' />
<link rel="alternate" type="application/json+oembed" href="https://barrelbag.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarrelbag.org%2F2020%2F10%2F25%2Fwhy-life-below-water-matters%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://barrelbag.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarrelbag.org%2F2020%2F10%2F25%2Fwhy-life-below-water-matters%2F&#038;format=xml" />
<meta name="generator" content="Give v2.8.1" />
		<style type="text/css">
			.um_request_name {
				display: none !important;
			}
		</style>
	<style type='text/css'>img#wpstats{display:none}</style><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Barrel Bag RSS2 Feed" href="https://barrelbag.org/feed/" />
<link rel="pingback" href="https://barrelbag.org/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://149353216.v2.pressablecdn.com/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://149353216.v2.pressablecdn.com/wp-content/uploads/2018/08/BarrelBag_RGB_200x200.png" type="image/png">
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- WooCommerce Facebook Integration Begin -->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script>
fbq('init', '2325262204214139', {}, {
    "agent": "woocommerce-4.6.1-1.9.13"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "4.6.1",
    "pluginVersion": "1.9.13"
});

document.addEventListener('DOMContentLoaded', function() {
  jQuery && jQuery(function($){
    $('body').on('added_to_cart', function(event) {
      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });
    });
  });
}, false);

</script>
<!-- DO NOT MODIFY -->
<!-- WooCommerce Facebook Integration end -->
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- To speed up the rendering and to display the site as fast as possible to the user we include some styles and scripts for above the fold content inline -->
<script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script><link rel="icon" href="https://i1.wp.com/barrelbag.org/wp-content/uploads/2018/08/barrelbag_rgb_v3_430.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/barrelbag.org/wp-content/uploads/2018/08/barrelbag_rgb_v3_430.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/barrelbag.org/wp-content/uploads/2018/08/barrelbag_rgb_v3_430.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/barrelbag.org/wp-content/uploads/2018/08/barrelbag_rgb_v3_430.png?fit=270%2C270&#038;ssl=1" />
<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://barrelbag.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://barrelbag.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://barrelbag.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'),
url('https://barrelbag.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff2') format('woff2'),
url('https://barrelbag.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://barrelbag.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.7.5
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 4.7.1.1
aviaElementManager Version: 1.0.1
- - - - - - - - - - -
ChildTheme: Barrel Bag (Child Theme)
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:256-PU:118-PLA:36
WP:5.5.1
Compress: CSS:all theme files - JS:all theme files
Updates: enabled - token has changed and not verified
PLAu:33
-->
</head>




<body id="top" class="post-template-default single single-post postid-6923 single-format-standard  rtl_columns stretched open_sans roboto no_sidebar_border theme-enfold woocommerce-no-js elementor-default elementor-kit-4806" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_large av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top av_bottom_nav_disabled  av_alternate_logo_active av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <ul  class = 'menu-item cart_dropdown ' data-success='was added to the cart'><li class='cart_dropdown_first'><a class='cart_dropdown_link' href='https://barrelbag.org/cart/'><span aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='av-cart-counter'>0</span><span class='avia_hidden_link_text'>Shopping Cart</span></a><!--<span class='cart_subtotal'><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>0.00</bdi></span></span>--><div class='dropdown_widget dropdown_widget_cart'><div class='avia-arrow'></div><div class="widget_shopping_cart_content"></div></div></li></ul><div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://barrelbag.org/'><img height='100' width='300' src='https://149353216.v2.pressablecdn.com/wp-content/uploads/2020/07/Barrel-Bag.png' alt='Barrel Bag' title='' /></a></span><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-5935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-top-level menu-item-top-level-1"><a href="https://barrelbag.org/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">About Us</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-5936" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://barrelbag.org/our-mission/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Our Mission</span></a></li>
	<li id="menu-item-5937" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://barrelbag.org/our-team/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Our Team</span></a></li>
</ul>
</li>
<li id="menu-item-5938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="https://barrelbag.org/our-bag/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Our Bag</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-5939" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://barrelbag.org/co-brandourbag/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Co-Brand Our Bag</span></a></li>
</ul>
</li>
<li id="menu-item-5940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-3"><a href="https://barrelbag.org/programs/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Programs</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-6315" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://barrelbag.org/fundraising/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Fundraising</span></a></li>
	<li id="menu-item-6005" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://barrelbag.org/virtual-cleanups/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Virtual Cleanups</span></a></li>
	<li id="menu-item-5941" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://barrelbag.org/host-a-cleanup/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Host a Cleanup</span></a></li>
	<li id="menu-item-5942" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://barrelbag.org/brand-ambassador/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Brand Ambassador</span></a></li>
</ul>
</li>
<li id="menu-item-6908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://barrelbag.org/learn-more/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Learn</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-5943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-5"><a href="https://barrelbag.org/take-action/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Take Action</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-5945" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://barrelbag.org/advocacy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Advocacy</span></a></li>
	<li id="menu-item-5946" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://barrelbag.org/volunteer/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Volunteer</span></a></li>
	<li id="menu-item-5947" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://barrelbag.org/contact/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Contact</span></a></li>
</ul>
</li>
<li id="menu-item-5950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="https://barrelbag.org/store/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Store</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-5967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://barrelbag.org/register/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Register</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-5968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-8"><a href="https://barrelbag.org/login/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Login</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-6098" class="menu-item menu-item-type-post_type menu-item-object-page av-menu-button av-menu-button-colored menu-item-top-level menu-item-top-level-9"><a href="https://barrelbag.org/donate/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">DONATE</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a aria-label="Search" href="?s=" rel="nofollow" data-avia-search-tooltip="

&lt;form role=&quot;search&quot; action=&quot;https://barrelbag.org/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Search' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Search</span></a></li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#" aria-label="Menu" aria-hidden="false">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
								<span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
								</span>
							</span>
							<span class="avia_hidden_link_text">Menu</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='116'>

	
		<div class='container_wrap container_wrap_first main_color fullsize'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-full alpha '  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-6923 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-6923 post type-post status-publish format-standard has-post-thumbnail hentry category-barrel-bag'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class="big-preview single-big"><a href="https://i0.wp.com/barrelbag.org/wp-content/uploads/2020/10/Why-Life-Below-Water-Matters-1.png?fit=1030%2C579&ssl=1"  title="Why Life Below Water Matters" ><img width="1210" height="423" src="https://i0.wp.com/barrelbag.org/wp-content/uploads/2020/10/Why-Life-Below-Water-Matters-1.png?resize=1210%2C423&amp;ssl=1" class="attachment-entry_without_sidebar size-entry_without_sidebar wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="6926" data-permalink="https://barrelbag.org/2020/10/25/why-life-below-water-matters/why-life-below-water-matters-1/" data-orig-file="https://i0.wp.com/barrelbag.org/wp-content/uploads/2020/10/Why-Life-Below-Water-Matters-1.png?fit=2240%2C1260&amp;ssl=1" data-orig-size="2240,1260" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/barrelbag.org/wp-content/uploads/2020/10/Why-Life-Below-Water-Matters-1.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/barrelbag.org/wp-content/uploads/2020/10/Why-Life-Below-Water-Matters-1.png?fit=1030%2C579&amp;ssl=1" data-lazy-src="https://i0.wp.com/barrelbag.org/wp-content/uploads/2020/10/Why-Life-Below-Water-Matters-1.png?resize=1210%2C423&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><h1 class='post-title entry-title '  itemprop="headline" >	<a href='https://barrelbag.org/2020/10/25/why-life-below-water-matters/' rel='bookmark' title='Permanent Link: Why Life Below Water Matters'>Why Life Below Water Matters			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated' >October 25, 2020</time><span class='text-sep text-sep-date'>/</span><span class="blog-categories minor-meta">in <a href="https://barrelbag.org/category/barrel-bag/" rel="tag">Barrel Bag</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">by <span class="entry-author-link"  itemprop="author" ><span class="author"><span class="fn"><a href="https://barrelbag.org/author/sheehanbelleca/" title="Posts by Sheehan Belleca" rel="author">Sheehan Belleca</a></span></span></span></span></span></header><div class="entry-content"  itemprop="text" ><p>Our oceans make up about 3/4 of Earth, so there is no denying that they are an essential factor supporting life on the planet. They absorb about 23% of carbon dioxide emissions that humans generate annually, and 90% of the climate system&#8217;s excess heat. Oceans are home to nearly a million known and unknown species to man. For the longest time, they have continued to support over 3 billion people&#8217;s economic, social, and environmental needs.</p>
<p>Over the years, the vast exploitation of life below water has led to an alarming degradation level. The increasing number of debris in our oceans has an impending environmental and economic impact on everyone and every living creature on this planet. According to the United Nations, <a href="https://www.un.org/sustainabledevelopment/wp-content/uploads/2019/07/14_Why-It-Matters-2020.pdf">&#8220;every year, an estimated 5 to 12 million metric tonnes of plastic enters the ocean, costing roughly $13 billion per year.&#8221;</a> The primary source of pollutants in our oceans is plastic litter brought about by the massive and worldwide use of single-use plastic items. Irresponsible tourism can also pose a significant threat to our oceans and natural resources.</p>
<h5><strong>Taking Action</strong></h5>
<p>In protecting life below water, solutions come into different levels: global and local impact. Many countries achieve sustainability by increasing international agreements and cooperation in protecting our oceans and other natural resources. Governments must pivot into understanding the effect of climate change and create a comprehensive and inclusive plan that will efficiently and equitably conserve life below water and ensure their people a sustainable future.</p>
<p>In our communities, we should pivot to a lifestyle that does not harm our environment. We should make wise decisions in purchasing products that harm our environment, like avoiding single-use plastic. There is an urgent need to eliminate plastic pollution in our oceans and waterways by organizing clean-ups on our beaches or even just outside our homes. Our journey to protect our oceans can also begin by raising awareness about the importance of life below water and why we need to protect it.</p>
<p>&nbsp;</p>
<p><strong>To Read More About UN Sustainability Goal # 14, check <a href="https://www.un.org/sustainabledevelopment/wp-content/uploads/2019/07/14_Why-It-Matters-2020.pdf">THIS</a> out!</strong></p>
<p><object data="https://www.un.org/sustainabledevelopment/wp-content/uploads/2020/07/E_infographics_14.pdf" type="application/pdf" width="100%" height="800"><p><a href="https://www.un.org/sustainabledevelopment/wp-content/uploads/2020/07/E_infographics_14.pdf">Click to access E_infographics_14.pdf</a></p></object></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6923" class="share-twitter sd-button share-icon no-text" href="https://barrelbag.org/2020/10/25/why-life-below-water-matters/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6923" class="share-facebook sd-button share-icon no-text" href="https://barrelbag.org/2020/10/25/why-life-below-water-matters/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><footer class="entry-footer"></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
				<span class='av-structured-data'  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" >
						<span itemprop='url'>https://i0.wp.com/barrelbag.org/wp-content/uploads/2020/10/Why-Life-Below-Water-Matters-1.png?fit=2240%2C1260&ssl=1</span>
						<span itemprop='height'>1260</span>
						<span itemprop='width'>2240</span>
				</span>
				<span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
						<span itemprop='name'>Sheehan Belleca</span>
						<span itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
							<span itemprop='url'>https://barrelbag.org/wp-content/uploads/2020/07/Barrel-Bag.png</span>
						 </span>
				</span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Sheehan Belleca</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2020-10-25T22:23:25-07:00" >2020-10-25 22:23:25</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2020-10-25 22:23:25</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Why Life Below Water Matters</span></span></span></article><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="instagram-feed-widget-4" class="widget clearfix widget_instagram-feed-widget"><h3 class="widgettitle">Instagram</h3>
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841408157884480#4" data-res="auto" data-cols="4" data-num="4" data-shortcode-atts="{}" >
	<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/barrelbag/" target="_blank" rel="noopener nofollow" title="@barrelbag" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >barrelbag</h3>
	                </div>
                <div class="sbi_header_img">
            <div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17955336463371575" data-date="1603731306">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CG0GHJgnFrD/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122726670_180194816921943_4931959562814210242_n.jpg?_nc_cat=106&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=W8kUHgdYisEAX-GJaY2&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=3fc1d5ad48b787da25a73ec966cb49a9&#038;oe=5FBDCA6C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/122726670_180194816921943_4931959562814210242_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=W8kUHgdYisEAX-GJaY2&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=3fc1d5ad48b787da25a73ec966cb49a9&amp;oe=5FBDCA6C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CG0GHJgnFrD\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CG0GHJgnFrD\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CG0GHJgnFrD\/media\/?size=l&quot;}">
            <span class="sbi-screenreader">Keeping our planet safe and being mindful about al</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://149353216.v2.pressablecdn.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Keeping our planet safe and being mindful about all the trash we see around us is the first step to creating better habits. Barrel Bag’s sustainable bags enable you to safely and efficiently pickup trash where ever you are. It’s easy to wash our bag so it’s ready for your next cleanup! 

Shout out to our intern @she_premed

#scubadiving #ecofriendly #recycle #reuse #turtles #keepouroceansclean #surf #surfing #cleansurf #noplasticwaste #virtualcleanup #barrelbaghaul #barrelbag #impacttracker #beachcleanup #cleanup #savetheplanet #sustainableliving #recycle #ecofriendly #recucle #pickuptrash #biodiversity #oceanconservation #pollution #plogging #planetorplastic #plasticpollution #plants #animals #oceanlife #surfers">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18137965360119360" data-date="1603574489">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CGvb2XVHaDY/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122632224_204199427765764_681479645057662251_n.jpg?_nc_cat=107&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=JwmR06A9cGQAX-Ue5Nw&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=d251b7f29dbd0861da5e563e30a627d1&#038;oe=5FBCB449" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/122632224_204199427765764_681479645057662251_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JwmR06A9cGQAX-Ue5Nw&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=d251b7f29dbd0861da5e563e30a627d1&amp;oe=5FBCB449&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CGvb2XVHaDY\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CGvb2XVHaDY\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CGvb2XVHaDY\/media\/?size=l&quot;}">
            <span class="sbi-screenreader">Today we begin our 2 week Virtual Cleanup!! Join u</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://149353216.v2.pressablecdn.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Today we begin our 2 week Virtual Cleanup!! Join us from today until October 31st 🌍💙✨Remember to put your impact on our online impact tracker. You can find it on Barrelbag.com 👩🏻‍💻
*
*
*
#plasticpollutionkills #plasticpollutioncoalition #stopplasticpollution #endplasticpollution #endplasticpollution #beatplasticpollution #saynotosingleuse #saynotoplastic #noplastic #pollution #recycle #ecofriendly #saveourplanet #wastefreeliving #oceanplastic #flexiblepackaging #slitting #gogreen #earth #ocean #savetheocean">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17918151088481251" data-date="1603410663">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CGqjX94Htx5/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122255631_3440278002732393_6164174573960909143_n.jpg?_nc_cat=101&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=K1OmAcWtubUAX8V164R&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=8d453a94d04f638ec31ded763bb9f1ac&#038;oe=5FBBAC0B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/122255631_3440278002732393_6164174573960909143_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=K1OmAcWtubUAX8V164R&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=8d453a94d04f638ec31ded763bb9f1ac&amp;oe=5FBBAC0B&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CGqjX94Htx5\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CGqjX94Htx5\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CGqjX94Htx5\/media\/?size=l&quot;}">
            <span class="sbi-screenreader">We don’t realize sometimes our bad habits. There</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://149353216.v2.pressablecdn.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="We don’t realize sometimes our bad habits. There is always a way for improvement when it comes to taking more care of the environment. There is a study that has said that it takes up to 30 days to create a good or bad habit. Swipe right and notice all the interesting plastic objects that end up in the ocean. From ocean fins all the way to water bottles. We will be posting more ways of being more sustainable on a day to day basis. The sad thing is that turtles like the last image end up in these conditions.

*
*
*
*
*
*

#scubadiving #ecofriendly #recycle #reuse #turtles #keepouroceansclean #surf #surfing #cleansurf #noplasticwaste #virtualcleanup #barrelbaghaul #barrelbag #impacttracker #beachcleanup #cleanup #savetheplanet #sustainableliving #recycle #ecofriendly #recucle #pickuptrash #biodiversity #oceanconservation #pollution #plogging #planetorplastic #plasticpollution #plants #animals #oceanlife #surfers">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17847149297395083" data-date="1603378527">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CGpmFK5H3DT/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122146339_284251432690906_5393547821582570708_n.jpg?_nc_cat=107&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=RkdOT3mBOr4AX9jUG9S&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=4898cc4733642c2c5997266b9a9950ba&#038;oe=5FBB4C51" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/122146339_284251432690906_5393547821582570708_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=RkdOT3mBOr4AX9jUG9S&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=4898cc4733642c2c5997266b9a9950ba&amp;oe=5FBB4C51&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CGpmFK5H3DT\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CGpmFK5H3DT\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/122146339_284251432690906_5393547821582570708_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=RkdOT3mBOr4AX9jUG9S&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=4898cc4733642c2c5997266b9a9950ba&amp;oe=5FBB4C51&quot;}">
            <span class="sbi-screenreader">As you all know on October 24 - 31st we will host </span>
            	                    <img src="https://149353216.v2.pressablecdn.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="As you all know on October 24 - 31st we will host another virtual cleanup! Get your Barrel Bags ready! We are excited to continue to join together as a community! And shoutout to @matisseguillen for rocking her BB!

#plasticpollutionkills #plasticpollutioncoalition #stopplasticpollution #endplasticpollution #endplasticpollution #beatplasticpollution #saynotosingleuse #saynotoplastic #noplastic #pollution #recycle #ecofriendly #saveourplanet #wastefreeliving #oceanplastic #flexiblepackaging #slitting #gogreen #earth #ocean">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Load More...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/barrelbag/"  target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841408157884480#4" data-resized="{&quot;17847149297395083&quot;:{&quot;id&quot;:&quot;122146339_284251432690906_5393547821582570708_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17918151088481251&quot;:{&quot;id&quot;:&quot;122255631_3440278002732393_6164174573960909143_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18137965360119360&quot;:{&quot;id&quot;:&quot;122632224_204199427765764_681479645057662251_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17955336463371575&quot;:{&quot;id&quot;:&quot;122726670_180194816921943_4931959562814210242_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="avia_fb_likebox-3" class="widget clearfix avia_fb_likebox"><h3 class="widgettitle">Facebook</h3><div class='av_facebook_widget_wrap ' ><div class="fb-page" data-width="500" data-href="https://www.facebook.com/BarrelBag/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="media_image-4" class="widget clearfix widget_media_image"><h3 class="widgettitle">Proud to be</h3><img width="300" height="128" src="https://i1.wp.com/barrelbag.org/wp-content/uploads/2020/08/po.png?fit=300%2C128&amp;ssl=1" class="image wp-image-6038  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Proud to be" data-attachment-id="6038" data-permalink="https://barrelbag.org/po/" data-orig-file="https://i1.wp.com/barrelbag.org/wp-content/uploads/2020/08/po.png?fit=4500%2C1917&amp;ssl=1" data-orig-size="4500,1917" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="po" data-image-description="" data-medium-file="https://i1.wp.com/barrelbag.org/wp-content/uploads/2020/08/po.png?fit=300%2C128&amp;ssl=1" data-large-file="https://i1.wp.com/barrelbag.org/wp-content/uploads/2020/08/po.png?fit=1030%2C439&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/barrelbag.org/wp-content/uploads/2020/08/po.png?w=4500&amp;ssl=1 4500w, https://i1.wp.com/barrelbag.org/wp-content/uploads/2020/08/po.png?resize=300%2C128&amp;ssl=1 300w, https://i1.wp.com/barrelbag.org/wp-content/uploads/2020/08/po.png?resize=1030%2C439&amp;ssl=1 1030w, https://i1.wp.com/barrelbag.org/wp-content/uploads/2020/08/po.png?resize=768%2C327&amp;ssl=1 768w, https://i1.wp.com/barrelbag.org/wp-content/uploads/2020/08/po.png?resize=1536%2C654&amp;ssl=1 1536w, https://i1.wp.com/barrelbag.org/wp-content/uploads/2020/08/po.png?resize=2048%2C872&amp;ssl=1 2048w, https://i1.wp.com/barrelbag.org/wp-content/uploads/2020/08/po.png?resize=1500%2C639&amp;ssl=1 1500w, https://i1.wp.com/barrelbag.org/wp-content/uploads/2020/08/po.png?resize=705%2C300&amp;ssl=1 705w, https://i1.wp.com/barrelbag.org/wp-content/uploads/2020/08/po.png?resize=600%2C256&amp;ssl=1 600w, https://i1.wp.com/barrelbag.org/wp-content/uploads/2020/08/po.png?w=3000&amp;ssl=1 3000w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/barrelbag.org/wp-content/uploads/2020/08/po.png?fit=300%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="seperator extralight-border"></span></section></div>
					</div>

				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	

	
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>©2020 Barrel Bag | All Rights Reserved | 501(c)(3) #83-1447494</span>

                        
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://barrelbag.org/2020/10/22/marine-conservation-eco-conscious-diver/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>A Complete Introduction on Marine Conservation with Eco-Conscious Diver</span>            <span class='entry-image'><img width="80" height="80" src="https://i0.wp.com/barrelbag.org/wp-content/uploads/2020/10/2nd-virtual-clean-up-1.png?resize=80%2C80&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="6912" data-permalink="https://barrelbag.org/2020/10/22/marine-conservation-eco-conscious-diver/2nd-virtual-clean-up-1/" data-orig-file="https://i0.wp.com/barrelbag.org/wp-content/uploads/2020/10/2nd-virtual-clean-up-1.png?fit=2240%2C1260&amp;ssl=1" data-orig-size="2240,1260" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/barrelbag.org/wp-content/uploads/2020/10/2nd-virtual-clean-up-1.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/barrelbag.org/wp-content/uploads/2020/10/2nd-virtual-clean-up-1.png?fit=1030%2C579&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/barrelbag.org/wp-content/uploads/2020/10/2nd-virtual-clean-up-1.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/barrelbag.org/wp-content/uploads/2020/10/2nd-virtual-clean-up-1.png?resize=36%2C36&amp;ssl=1 36w, https://i0.wp.com/barrelbag.org/wp-content/uploads/2020/10/2nd-virtual-clean-up-1.png?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/barrelbag.org/wp-content/uploads/2020/10/2nd-virtual-clean-up-1.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/barrelbag.org/wp-content/uploads/2020/10/2nd-virtual-clean-up-1.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/barrelbag.org/wp-content/uploads/2020/10/2nd-virtual-clean-up-1.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/barrelbag.org/wp-content/uploads/2020/10/2nd-virtual-clean-up-1.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>


<div id="um_upload_single" style="display:none"></div>
<div id="um_view_photo" style="display:none">

	<a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"
	   aria-label="Close view photo modal">
		<i class="um-faicon-times"></i>
	</a>

	<div class="um-modal-body photo">
		<div class="um-modal-photo"></div>
	</div>

</div><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://barrelbag.org/wp-admin/admin-ajax.php";
</script>

 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://barrelbag.org/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://barrelbag.org/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://barrelbag.org/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2325262204214139&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/barrelbag.org\/2020\/10\/25\/why-life-below-water-matters\/":6923};
	</script>
				
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/barrelbag.org\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.1/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.1/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.1/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_33a4b674ea150ed302d28b65a3459032","fragment_name":"wc_fragments_33a4b674ea150ed302d28b65a3459032","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.1/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/barrelbag.org","ajax_url":"https:\/\/barrelbag.org\/wp-admin\/admin-ajax.php","language":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.4.5' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=2.1.7' id='select2-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js?ver=2.1.7' id='um_crop-js'></script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js?ver=2.1.7' id='um_modal-js'></script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=2.1.7' id='um_jquery_form-js'></script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js?ver=2.1.7' id='um_fileupload-js'></script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=2.1.7' id='um_datetime-js'></script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=2.1.7' id='um_datetime_date-js'></script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=2.1.7' id='um_datetime_time-js'></script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/js/pickadate/legacy.js?ver=2.1.7' id='um_datetime_legacy-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://149353216.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://149353216.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://149353216.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://149353216.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://149353216.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://149353216.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js?ver=2.1.7' id='um_raty-js'></script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=2.1.7' id='um_tipsy-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js?ver=2.1.7' id='um_scrollbar-js'></script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js?ver=2.1.7' id='um_functions-js'></script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=2.1.7' id='um_responsive-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=2.1.7' id='um_conditional-js'></script>
<script type='text/javascript' id='um_scripts-js-extra'>
/* <![CDATA[ */
var um_scripts = {"nonce":"ca7ce19010"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=2.1.7' id='um_scripts-js'></script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js?ver=2.1.7' id='um_profile-js'></script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/ultimate-member/assets/js/um-account.min.js?ver=2.1.7' id='um_account-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/barrelbag.org\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/barrelbag.org\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4.6' id='sb_instagram_scripts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://149353216.v2.pressablecdn.com/wp-content/uploads/dynamic_avia/avia-footer-scripts-f53f1b7a4e97c465c58e92fde1b4dacf---5f700b2f69a64.js' id='avia-footer-scripts-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5b919039271c0c32dec64ab1' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'150382095',post:'6923',tz:'-7',srv:'barrelbag.org'} ]);
	_stq.push([ 'clickTrackerInit', '150382095', '6923' ]);
</script>
		<script type="text/javascript">
			jQuery( window ).on( 'load', function() {
				jQuery('input[name="um_request"]').val('');
			});
		</script>
	<!-- REFERSION TRACKING: BEGIN --><script>_refersion();</script><!-- REFERSION TRACKING: END -->  <script> function createFcn(nm){(window.freshsales)[nm]=function(){(window.freshsales).push([nm].concat(Array.prototype.slice.call(arguments,0)))}; } (function(url,appToken,formCapture){window.freshsales=window.freshsales||[];if(window.freshsales.length==0){list='init identify trackPageView trackEvent set'.split(' ');for(var i=0;i<list.length;i++){var nm=list[i];createFcn(nm);}var t=document.createElement('script');t.async=1;t.src='https://d952cmcgwqsjf.cloudfront.net/assets/analytics.js';var ft=document.getElementsByTagName('script')[0];ft.parentNode.insertBefore(t,ft);freshsales.init('https://barrelbag.freshsales.io','c9cb9ad7447757f65a088de3476cb4e6311b04e6d22fc96371d997a5f4e671c4',true);}})();</script>

</body>
</html>
